Несоответствие требованиям

Не удаётся продолжить установку, так как WordPress 4.9.5 требует MySQL версии 5.0 или выше. У вас версия 4.1.25.